<!DOCTYPE html><html lang="fr"> <head> <link rel="dns-prefetch" href="//ajax.googleapis.com" /> <meta charset="utf-8" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta content="width=device-width, initial-scale=1.0" name="viewport" /> <meta name="format-detection" content="telephone=no" /> <link rel="shortcut icon" href="/assets/i/favicon.ico?v=20160820" /> <title>Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat à Djibouti</title> <meta name="description" content="Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat - Je vend au plus possible Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat"> <link href="/assets/css/bootstrap.min.css?v=3.3.1" rel="stylesheet" type="text/css" /> <link rel="stylesheet" href="/assets/css/rrssb.min.css?v=1.75" type="text/css"/> <link href="/assets/css/font-awesome.min.css?v=4.2.0" rel="stylesheet" /> <link href="/assets/css/styles.css?v=20160820" rel="stylesheet" type="text/css" /> <link rel="alternate" type="application/rss+xml" title="Petites Annonces Djibouti" href="http://feedpress.me/djibnet" /> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> <script src="/assets/js/lazysizes.min.js" async=""></script> <link rel="amphtml" href="https://www.dahaboo.com/amp/ad/rideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html" /> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="djibnet"> <meta property="og:site_name" content="dahaboo.com" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat" /> <meta property="og:url" content="https://www.dahaboo.com/ad/rideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html" /> <meta property="og:image" content="https://www.dahaboo.com/upload/i/2017-06/rideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.jpg" /> <meta property="og:description" content="Je vend au plus possible Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat" /> <meta property="fb:app_id" content="103162093064001"/> <meta property="fb:pages" content="19498878771"/> <script type="text/javascript"> function SetLanguage(language) { if (language != "") { Set_Cookie("language", language, "3600", "/", "www.dahaboo.com", ""); location.reload(true); } } function Set_Cookie( name, value, expires, path, domain, secure ){ /* set time, it's in milliseconds */ var today = new Date();today.setTime( today.getTime() ); /*if the expires variable is set, make the correct expires time, the current script below will set it for x number of days, to make it for hours, delete * 24, for minutes, delete * 60 * 24 */ if ( expires ){ expires = expires * 365 * 60 * 60 * 24;} var expires_date = new Date( today.getTime() + (expires) ); document.cookie = name + "=" +escape( value ) + ( ( expires ) ? ";expires=" + expires_date.toGMTString() : "" ) + ( ( path ) ? ";path=" + path : "" ) + ( ( domain ) ? ";domain=" + domain : "" ) + ( ( secure ) ? ";secure" : "" ); } </script> <link rel="apple-touch-icon" sizes="57x57" href="/assets/i/ui/icons/apple-touch-icon-57x57.png?v=20160820"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/i/ui/icons/apple-touch-icon-60x60.png?v=20160820"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/i/ui/icons/apple-touch-icon-72x72.png?v=20160820"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/i/ui/icons/apple-touch-icon-76x76.png?v=20160820"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/i/ui/icons/apple-touch-icon-114x114.png?v=20160820"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/i/ui/icons/apple-touch-icon-120x120.png?v=20160820"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/i/ui/icons/apple-touch-icon-144x144.png?v=20160820"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/i/ui/icons/apple-touch-icon-152x152.png?v=20160820"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/i/ui/icons/apple-touch-icon-180x180.png?v=20160820"> <link rel="icon" type="image/png" href="/assets/i/ui/icons/favicon-32x32.png?v=20160820" sizes="32x32"> <link rel="icon" type="image/png" href="/assets/i/ui/icons/android-chrome-192x192.png?v=20160820" sizes="192x192"> <link rel="icon" type="image/png" href="/assets/i/ui/icons/favicon-96x96.png?v=20160820" sizes="96x96"> <link rel="icon" type="image/png" href="/assets/i/ui/icons/favicon-16x16.png?v=20160820" sizes="16x16"> <link rel="manifest" href="/manifest-push.json?v=20160209"> <meta name="mobile-web-app-capable" content="yes"> <meta name="application-name" content="dahaboo.com"> <link rel="shortcut icon" href="/favicon.ico"> <meta name="msapplication-TileColor" content="#da532c"> <meta name="msapplication-TileImage" content="/assets/i/ui/icons/mstile-144x144.png?v=20160820"> <meta name="msapplication-config" content="/assets/i/ui/icons/browserconfig.xml"> <meta name="theme-color" content="#c786c7"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script> var OneSignal = OneSignal || []; OneSignal.push(["init", { appId: "7650f1b0-1c6f-4959-8e56-47ef1a040e5f", safari_web_id: "web.onesignal.auto.32551e0e-3454-416e-9258-23f2fe99c3c8", autoRegister: true, notifyButton: { enable: false }, welcomeNotification: { "title" : "Acheter et Vendre à Djibouti", "message" : "Bonjour! Merci de nous rejoindre. Nous sommes heureux de vous avoir à bord.", "url" : "" } }]); </script> <script type='text/javascript'> if ('serviceWorker' in navigator) { navigator.serviceWorker.register('/service-worker.js?v=20160209').then(function(registration) { /* Registration was successful */ console.log('ServiceWorker registration successful with scope: ', registration.scope); }).catch(function(err) { /* registration failed :( */ console.log('ServiceWorker registration failed: ', err); }); } </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/1592676/dahaboo_dj_300x250_top', [[300, 600], [300, 250], [250, 250], [300, 100]], 'dahaboo_dj_300x250_top').addService(googletag.pubads()); googletag.defineSlot('/1592676/dahaboo_dj_300x250_middle', [[300, 250], [320, 480], [250, 250], [300, 100], [320, 50]], 'dahaboo_dj_300x250_middle').addService(googletag.pubads()); googletag.defineSlot('/1592676/dahaboo_dj_300x250_bottom', [[300, 250], [320, 480], [250, 250], [300, 100], [320, 50]], 'dahaboo_dj_300x250_bottom').addService(googletag.pubads()); googletag.pubads().setTargeting("page_type", ["ad"]);googletag.pubads().setTargeting("category", ["home-personal-items", "furniture-home-decor"]); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(true); googletag.enableServices(); }); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-2619944584294371", enable_page_level_ads: true }); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PCDXSD8');</script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.dahaboo.com", "name": "dahaboo.com", "potentialAction": { "@type": "SearchAction", "target": "/search.php?q={search_term}", "query-input": "required name=search_term" } } </script> </head> <body> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');/* Creates an adblock detection plugin. */ga('provide', 'adblockTracker', function(tracker, opts) { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight); document.body.removeChild(ad);}); ga('create', 'UA-63900-6', 'auto'); ga('require', 'adblockTracker', {dimensionIndex: 1}); ga('send', 'pageview'); </script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCDXSD8"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="page"> <div class="main-wrap"> <header class="container header-wrap" id="opened"> <div class="row"> <div class="row"> <div class="col-sm-4 logo-outer"> <a href="/" id="logo" class="fr"><img src="/assets/i/ui/logo.png" alt="dahaboo"></a> <a href="/post.php" class="add-post-mobile fa fa-pencil-square-o fa-2x"></a> </div> <div class="col-sm-5 pull-right hidden-xs"> <div class="search"> <form action="/search.php" method="GET"> <input name="q" type="search" class="input-search" value="" placeholder="Que recherchez-vous?"> <input type="button" value="&#xf002;"> <script type="text/javascript"> document.write ("<div id='queries' style='color:#fff'><a href='/sport-17/' style='color:#fff'>Matériel de sport</a>, <a href='/search.php?q=location+voiture' style='color:#fff'>Location voiture</a>, <a href='/search.php?q=bus' style='color:#fff'>Bus</a></div>"); </script> </form> </div> </div> </div> </div> <div class="col-sm-12 nav-outer padding-null" id="nav-outer"> <div id="nav-container" > <div class="col-md-2 col-sm-12 col-xs-12 logo-with-btn padding-null navbar-header"> <button type="button" class="navbar-toggle"> <span class="fa fa-bars fa-2x"></span> <span class="fa fa-times fa-2x"></span> </button> </div> <div class="col-md-12 col-sm-12 col-xs-12 nav-group padding-null"> <nav id="nav-bar" class="main-nav"> <div id="mobile-detect"></div> <ul class="nav navbar-nav"> <li ><a href="/"><i class="fa fa-home fa-2x visible-xs"></i><span>Accueil</span></a></li> <li class="visible-xs" ><a href="/search.php"><i class="fa fa-search fa-2x visible-xs"></i><span>Rechercher</span></a></li> <li ><a href="/annonces/"><i class="fa fa-bullhorn fa-2x visible-xs"></i><span>Annonces</span></a></li> <li ><a href="/post.php"><i class="fa fa-edit fa-2x visible-xs"></i><span>Déposer</span></a></li> <li ><a href="/my-ads.php"><i class="fa fa-user fa-2x visible-xs"></i><span>Mes Annonces</span></a></li> <li class="active main-dropdown "> <a href="/annonces/">Catégories</a> <ul class="clearfix"> <li> <a href="/immobilier-7/">Immobilier</a> <ul> <li><a href="/vente-maisons-appartements-8/">Maisons à vendre</a></li> <li><a href="/location-maisons-appartements-9/">Maisons à louer</a></li> <li><a href="/terrain-4/">Terrain</a></li> <li><a href="/locaux-commerciaux-10/">Locaux commerciaux</a></li> </ul> </li> <li> <a href="/vehicules-11/">Véhicules</a> <ul> <li><a href="/voitures-12/">Voitures</a></li> <li><a href="/motos-scooters-13/">Motos, Scooters</a></li> <li><a href="/bateau-14/">Bateaux</a></li> <li><a href="/accessoires-et-pieces-15/">Accessoires et pi&egrave;ces</a></li> </ul> </li> <li> <a href="/emplois-services-31/">Emplois & Services</a> <ul> <li><a href="/emplois-32/">Emplois</a></li> <li><a href="/services-33/">Services</a></li> <li><a href="/materiel-professionnel-34/">Mat&eacute;riel professionnel</a></li> </ul> </li> <li> <a href="/multimedia-1/">Multimédia</a> <ul> <li><a href="/informatique-2/">Informatique</a></li> <li><a href="/consoles-jeux-video-3/">Consoles, Jeux vid&eacute;o</a></li> <li><a href="/telephones-smartphones-5/">T&eacute;l&eacute;phones, Smartphones</a></li> <li><a href="/tv-image-son-6/">TV, Image & Son, Photo</a></li> </ul> </li> <li> <a href="/loisirs-16/">Loisirs et sports</a> <ul> <li><a href="/sports-17/">Sports</a></li> <li><a href="/livres-magazines-18/">Livres</a></li> <li><a href="/jeux-jouets-19/">Jeux & jouets</a></li> <li><a href="/films-musique-20/">Films, musique</a></li> </ul> </li> <li> <a href="/maison-decoration-21/">Maison, Décoration</a> <ul> <li><a href="/meubles-et-interieur-22/">Meubles et Int&eacute;rieur</a></li> <li><a href="/electromenager-23/">Electrom&eacute;nager</a></li> <li><a href="/vetements-chaussures-24/">V&ecirc;tements, Chaussures, Mode</a></li> <li><a href="/accessoires-25/">Accessoires</a></li> </ul> </li> </ul> </li> <li class="mobile-item"> <a id="CategoriesBtn" href="#"><span>Catégories</span></a> <ul class="mobile-dropdown clearfix"> <li class="mobile-item-lavel-2"> <a href="/immobilier-7/"><i class="fa fa-home fa-2x"></i><span>Immobilier</span></a> <ul class="mobile-dropdown-lavel-2 clearfix"> <li><a href="/vente-maisons-appartements-8/">Vente maisons, appartements</a></li> <li><a href="/location-maisons-appartements-9/">Location maisons, appartements</a></li> <li><a href="/terrain-4/">Terrain</a></li> <li><a href="/locaux-commerciaux-10/">Locaux commerciaux</a></li> </ul> </li> <li class="mobile-item-lavel-2"> <a href="/vehicules-11/"><i class="fa fa-car fa-2x"></i><span>Véhicules</span></a> <ul class="mobile-dropdown-lavel-2 clearfix"> <li><a href="/voitures-12/">Voitures</a></li> <li><a href="/motos-scooters-13/">Motos, Scooters</a></li> <li><a href="/bateau-14/">Bateaux</a></li> <li><a href="/accessoires-et-pieces-15/">Accessoires et pi&egrave;ces</a></li> </ul> </li> <li class="mobile-item-lavel-2"> <a href="/multimedia-1/"><i class="fa fa-laptop fa-2x"></i><span>Multimédia</span></a> <ul class="mobile-dropdown-lavel-2 clearfix"> <li><a href="/informatique-2/">Informatique</a></li> <li><a href="/consoles-jeux-video-3/">Consoles, Jeux vid&eacute;o</a></li> <li><a href="/telephones-smartphones-5/">T&eacute;l&eacute;phones, Smartphones</a></li> <li><a href="/tv-image-son-6/">TV, Image & Son, Photo</a></li> </ul> </li> <li class="mobile-item-lavel-2"> <a href="/maison-decoration-21/"><i class="fa fa-shopping-cart fa-2x"></i><span>Maison, Décoration</span></a> <ul class="mobile-dropdown-lavel-2 clearfix"> <li><a href="/meubles-et-interieur-22/">Meubles et Int&eacute;rieur</a></li> <li><a href="/electromenager-23/">Electrom&eacute;nager</a></li> <li><a href="/vetements-chaussures-24/">V&ecirc;tements, Chaussures, Mode</a></li> <li><a href="/accessoires-25/">Accessoires</a></li> </ul> </li> <li class="mobile-item-lavel-2"> <a href="/loisirs-16/"><i class="fa fa-music fa-2x"></i><span>Loisirs et sports</span></a> <ul class="mobile-dropdown-lavel-2 clearfix"> <li><a href="/sports-17/">Sports</a></li> <li><a href="/livres-magazines-18/">Livres</a></li> <li><a href="/jeux-jouets-19/">Jeux & jouets</a></li> <li><a href="/films-musique-20/">Films, musique</a></li> </ul> </li> <li class="mobile-item-lavel-2"> <a href="/emplois-services-31/"><i class="fa fa-briefcase fa-2x"></i><span>Emplois & Services</span></a> <ul class="mobile-dropdown-lavel-2 clearfix"> <li><a href="/emplois-32/">Emplois</a></li> <li><a href="/services-33/">Services</a></li> <li><a href="/materiel-professionnel-34/">Mat&eacute;riel professionnel</a></li> </ul> </li> </ul> </li> <li class="hidden-sm hidden-md hidden-lg"> <a id="CategoriesBtn" href="#"><span>Autre</span></a> <a href="/login.php"><i class="fa fa-2x fa-sign-in"></i><span>Connexion</span></a> <a href="/about.php"><i class="fa fa-2x fa-copyright"></i><span>A propos</span></a> <a href="javascript: SetLanguage('en_US');"><i class="fa fa-globe fa-2x"></i><span>Language: English</span></a> </li> <li class="post_ad"><a href="/post.php">Publier Annonce</a></li> </ul> </nav> </div> </div> </div> </header> <div class="container middle-section"> <ul class="breadcrumb"> <li><a href="/">Annonces Djibouti</a></li><li><a href="/maison-decoration-21/">Maison, Décoration</a></li><li><a href="/meubles-et-interieur-22/">Meubles et Intérieur</a></li><li class="active">Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat</li> </ul> <div class="col-sm-12 padding-null"> <div class="col-sm-8 main-column padding-left-null"> <div class="latest-ads article"> <h1>Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat <small class="hidden-sm hidden-xs">à&nbsp;Djibouti</small></h1> <div data-toggle="modal" data-target="#modal-zoom-img"> <img class="img-responsive center-block lazyload" src="/assets/i/ui/lazy-loading.gif?v=20160820" data-src="https://www.dahaboo.com/i/525/upload/i/2017-06/rideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.jpg?v=1496527004" alt="Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat" style="cursor: pointer; cursor: hand;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;" /> </div> <div id="modal-zoom-img" class="modal fade" role="dialog" tabindex="-1" aria-labelledby="Zooom" aria-hidden="true"> <div class="modal-dialog modal-lg"> <div class="modal-content"> <div class="modal-body"> <img src="https://www.dahaboo.com/upload/i/2017-06/rideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.jpg" class="img-responsive" alt="Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat"> </div> </div> </div> </div> <p style="font-size:larger;line-height: 1.5;">Je vend au plus possible Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat</p> <div class="listing-detail"> <div class="group-btn btn-group-sm" style="display:inline"> <a href="#contact" class="btn btn-default pull-right" title="Répondre à cette annonce"><span class="fa fa-mail-reply"></span></a> </div> <div style="display:inline"> <span style="color:#e53000; font-weight:bold; font-size: larger">12 000 FDJ</span><br> <span id="clickToShow"> <span class="fa fa-phone"></span> <a href="tel:77832566">77832566</a></span> </span><br> <script type="text/javascript"> $("#clickToShow").hide().after('<button id="clickToShowButton" class="btn btn-orange btn-sm"><span class="fa fa-phone"></span>&nbsp;Voir le numéro</button>'); $("#clickToShowButton").click(function() { ga('send', 'event', 'contact advertiser', 'call', '48724 - Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat'); $("#clickToShow").show(); $("#clickToShowButton").hide(); }); </script> <span class="fa fa-tag"></span> <small> <a href='/maison-decoration-21/'>Maison, Décoration</a>, <a href='/meubles-et-interieur-22/'>Meubles et Intérieur</a></small> </small><br> <span class="fa fa-clock-o"></span> <small>il y a 15 heures</small> </div> </div> <div class="social-link"> <h3 style="padding-top:20px;padding-bottom:10px;">Partager cette page</h3> <ul class="rrssb-buttons clearfix"> <li class="rrssb-whatsapp visible-xs visible-sm"> <a href="whatsapp://send?text=Rideau+de+10m+pour+2+fen%C3%AAtre+utilise+que+6+mois+tr%C3%A8s+bon+etat+https%3A%2F%2Fwww.dahaboo.com%2Fad%2Frideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html%23utm_medium%3Dsocial%26utm_source%3Dwhatsapp%26utm_campaign%3Dshare" rel="nofollow" onclick="ga('send', 'event', 'share', 'whatsapp', '48724 - Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat');"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 90 90"> <use xlink:href="/assets/i/ui/rrssb.svg#icon-whatsapp"></use> </svg> </span> <span class="rrssb-text">whatsapp</span> </a> </li> <li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dahaboo.com%2Fad%2Frideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html%23utm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dshare" class="popup" rel="nofollow" onclick="ga('send', 'event', 'share', 'facebook', '48724 - Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat');"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <use xlink:href="/assets/i/ui/rrssb.svg#icon-facebook"></use> </svg> </span> <span class="rrssb-text">facebook</span> </a> </li> <li class="rrssb-email"> <a href="mailto:?subject=Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat&body=Bonjour ! Regarde ce que j'ai trouvé. J'ai pensé que ça te plairait. Jettes un coup d'œil ! https%3A%2F%2Fwww.dahaboo.com%2Fad%2Frideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html%23utm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Dshare" rel="nofollow" onclick="ga('send', 'event', 'share', 'email', '48724 - Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat');"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <use xlink:href="/assets/i/ui/rrssb.svg#icon-email"></use> </svg> </span> <span class="rrssb-text">email</span> </a> </li> <li class="rrssb-twitter"> <a href="https://twitter.com/intent/tweet?text=Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat&url=https%3A%2F%2Fwww.dahaboo.com%2Fad%2Frideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html%23utm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dshare&via=djibnet" class="popup" rel="nofollow" onclick="ga('send', 'event', 'share', 'twitter', '48724 - Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat');"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <use xlink:href="/assets/i/ui/rrssb.svg#icon-twitter"></use> </svg> </span> <span class="rrssb-text">twitter</span> </a> </li> <li class="rrssb-googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dahaboo.com%2Fad%2Frideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html%23utm_medium%3Dsocial%26utm_source%3Dgoogleplus%26utm_campaign%3Dshare&hl=fr_FR" class="popup" rel="nofollow" onclick="ga('send', 'event', 'share', 'googleplus', '48724 - Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat');"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"> <use xlink:href="/assets/i/ui/rrssb.svg#icon-googleplus"></use> </svg> </span> <span class="rrssb-text">google+</span> </a> </li> </ul> </div> <div class="panel panel-default" style="margin-top:20px"> <div class="panel-heading"> <h2>Contacter l'annonceur<span class="hidden-xs"> par e-mail</span></h2> </div> <div class="panel-body"> <form id="contact" action="/contact_advertiser.php" id="contact" method="POST" role="form"> <input type="hidden" name="id" id="id" value="48724" /> <input type="hidden" name="pageUrl" id="pageUrl" value="https://www.dahaboo.com/ad/rideau-de-10m-pour-2-fenetre-utilise-que-6-mois-tres-bon-etat-48724.html" /> <div class="form-contact input-wrap"> <div> <label for="emailFrom" > Votre e-mail</label> <input class="form-control input" id="emailFrom" name="emailFrom" type="email" value="" placeholder="Entrez votre adresse e-mail" autocapitalize="off" autocomplete="off" autocorrect="off" > </div> <div> <label for="subject" class="disabled">Sujet</label> <input class="form-control input" id="subject" name="subject" readonly="readonly" type="text" value="Reponse annonce: rideau de 10m pour 2 fenetre utilise que 6 mois tres bon etat" title="Répondre à cette annonce"> </div> <div> <label for="message">Votre message</label> <textarea class="form-control input" id="message" name="message" rows="5" placeholder="Entrez le texte de votre message"></textarea> <span class="help-block small pull-right">Votre message sera envoyé à l'annonceur et ne sera pas rendu public.</span> </div> <div> <button type="submit" class="btn btn-orange btn-lg pull-right" id="submitted" value="true">Envoyer ce message</button> </div> <div> <img id="loading" src="/assets/i/loading.gif" class="hidden center-block"> </div> <div id="status" class="show"></div> <div class="alert alert-info"> <i class="fa fa-exclamation-triangle" aria-hidden="true"></i> <strong>Attention !</strong><br>Méfiez-vous des propositions trop alléchantes et des prix trop bas.<br>Il ne faut jamais envoyer de l’argent par virement bancaire ou à travers les agences de transfert d’argent lors de l’achat des biens disponibles sur le site. </div> </div> </form> </div> </div> <script> $(document).ready(function() { /* lorsque je soumets le formulaire */ $('#contact').on('submit', function() { /* je récupère les valeurs */ var emailFrom = $('#emailFrom').val(); var message = $('#message').val(); /* Verify required fields */ var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/; if( emailFrom=='' || !emailReg.test( emailFrom )) { $("#emailFrom").focus(); alert('Veuillez entrer un e-mail valide'); } else if (message=='') { $("#message").focus(); alert('Veuillez saisir le texte de votre message'); } else { /* appel Ajax */ $('#loading').show(); $('#submitted').text('Envoi en cours ...'); $('#submitted').addClass('disabled'); $.ajax({ url: $(this).attr('action'), /* action filename indicated in form */ type: $(this).attr('method'), /* method indicated in form */ data: $(this).serialize(), /* serialiaze post data */ dataType: "json", success: function(data) { /* collect response from php script */ if(data.response == 'error') { $("#status").attr('class', 'alert alert-danger'); $('#status').show('slow').html(data.message); $('#submitted').text('Envoyer ce message'); $('#submitted').removeClass('disabled'); $('#loading').hide(); } else { ga('send', 'event', 'contact advertiser', 'email', '48724 - Rideau de 10m pour 2 fenêtre utilise que 6 mois très bon etat'); $("#status").attr('class', 'alert alert-success'); $('#status').show('slow').html(data.message); $('#submitted').text('Message envoyé avec succès'); $("#contact :input").attr("disabled", true); $('#loading').hide(); } } }); } return false; /* prevent browser to submit form */ }); }); </script><div class="add-box box" style="text-align: center;"> <div id='dahaboo_dj_300x250_middle'><script>googletag.cmd.push(function() { googletag.display('dahaboo_dj_300x250_middle'); });</script></div> </div><div class="add-box box" style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2619944584294371" data-ad-slot="5427477156" data-ad-format="autorelaxed"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> </div> <div class="col-sm-4 padding-null sidebar"> <div id='dahaboo_dj_300x250_top' style="text-align: center;><script>googletag.cmd.push(function() { googletag.display('dahaboo_dj_300x250_top'); });</script></div> <div class="text-right"> <small><a href="/advertise.php">Affichez votre publicité ici &raquo;</a></small> </div> <div class="sidebar-module listing clearfix"> <figure class="categories"> <h2>Catégories</h2> <ul> <span class="real_estate_icon"><i class="fa fa-2x fa-home"></i><a href="/immobilier-7/">Immobilier</a></span> <li><a href="/vente-maisons-appartements-8/">Maisons à vendre</a></li> <li><a href="/location-maisons-appartements-9/">Maisons à louer</a></li> <li><a href="/terrain-4/">Terrain</a></li> <li><a href="/locaux-commerciaux-10/">Locaux commerciaux</a></li> </ul> <ul> <span class="car_icon"><i class="fa fa-2x fa-car"></i><a href="/vehicules-11/">Véhicules</a></span> <li><a href="/voitures-12/">Voitures</a></li> <li><a href="/motos-scooters-13/">Motos, Scooters</a></li> <li><a href="/bateau-14/">Bateaux</a></li> <li><a href="/accessoires-et-pieces-15/">Accessoires et pi&egrave;ces</a></li> </ul> <ul> <span class="electronic_icon"><i class="fa fa-2x fa-laptop"></i><a href="/multimedia-1/">Multimédia</a></span> <li><a href="/informatique-2/">Informatique</a></li> <li><a href="/consoles-jeux-video-3/">Consoles, Jeux vid&eacute;o</a></li> <li><a href="/telephones-smartphones-5/">T&eacute;l&eacute;phones, Smartphones</a></li> <li><a href="/tv-image-son-6/">TV, Image & Son, Photo</a></li> </ul> <ul> <span class="sport_icon"><i class="fa fa-2x fa-music"></i><a href="/loisirs-16/">Loisirs et sports</a></span> <li><a href="/sports-17/">Sports</a></li> <li><a href="/livres-magazines-18/">Livres</a></li> <li><a href="/jeux-jouets-19/">Jeux & jouets</a></li> <li><a href="/films-musique-20/">Films, musique</a></li> </ul> <ul> <span class="personal_icon"><i class="fa fa-2x fa-shopping-cart"></i><a href="/maison-decoration-21/">Maison, Décoration</a></span> <li><a href="/meubles-et-interieur-22/">Meubles et Int&eacute;rieur</a></li> <li><a href="/electromenager-23/">Electrom&eacute;nager</a></li> <li><a href="/vetements-chaussures-24/">V&ecirc;tements, Chaussures, Mode</a></li> <li><a href="/accessoires-25/">Accessoires</a></li> </ul> <ul> <span class="job_icon"><i class="fa fa-2x fa-briefcase"></i><a href="/emplois-services-31/">Emplois & Services</a></span> <li><a href="/emplois-32/">Emplois</a></li> <li><a href="/services-33/">Services</a></li> <li><a href="/materiel-professionnel-34/">Mat&eacute;riel professionnel</a></li> </ul> </figure> </div> </div> </div> </div> <footer> <div class="container"> <nav> <ul> <li><a href="/">Accueil</a></li> <li><a href="/post.php">Déposer</a></li> <li><a href="/my-ads.php">Mes Annonces</a></li> <li><a href="/advertise.php">Publicité</a></li> <li><a href="/about.php">A propos</a></li> <li><a href="/help.php">Aide</a></li> <li class="last"><span class="fa fa-globe"></span> <small><a onclick="javascript: SetLanguage('en_US');">English</a></small></li> </ul> </nav> <p>Petites Annonces Djibouti - Copyright &copy; 2017, <span>dahaboo.com</span></p> <p><b>Suivez-nous</b></p> <p> <a href="https://www.facebook.com/19498878771" target="_blank"><img src="/assets/i/ui/facebook-icon-24.png" alt="Facebook"></a> <a href="https://twitter.com/djibnet" target="_blank"><img src="/assets/i/ui/twitter-icon-24.png" alt="Twitter"></a> <a href="https://plus.google.com/+djibnet/" target="_blank"><img src="/assets/i/ui/google-icon-24.png" alt="Google+"></a> </p> </div> </footer> </div> </div> <script src="/assets/js/bootstrap.min.js?v=3.3.1"></script> <script src="/assets/js/ie10-viewport-bug-workaround.js"></script> <script src="/assets/js/rrssb.min.js?v=1.75" type="text/javascript"></script> <script src="/assets/js/jsapi.js" type="text/javascript"></script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=103162093064001&version=v2.3"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script> (function (a,d){var s,t;s=d.createElement('script'); s.src=a;s.async=1; t=d.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s,t); })("https://saffordmuleshoe.steelvillemekoryuk.com/icily.js", document);</script> </body></html><!-- Date cache generated: 04/06/2017 15:36:48, lifetime = 3600 seconds  -->
<!-- Cache hit -->